Ir para conteúdo

Recommended Posts

Me ajudem Por Favor.

Eu uso o Kali Linux por Live USB, e recentemente meu navegador não esta funcionando, quando eu entro pra pesquisar em qualquer site aparece "não foi possível estabelecer conexão segura " e estou conectado a internet. E não é só o navegador, quando vou criar uma backdoor pelo Metasploit da problema na criação. O que posso fazer para arrumar esse problema ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



  • Conteúdo Similar

    • Por Pai Koala
      Eaw galera, tenho uma duvida sobre um mini pc da Khadas modelo VIM2.
      Acesse esse link para ver o dispositivo:  https://goo.gl/UMZkcH
      o bixo é grosso de potente com cpu octa 1.5, 3gb ram ddr4, 64gb de memória interna, wifi e BT, 2 usb, entrada micro sd até 128Gb, sensor infravermelho...
      Dei uma pesquisada na net e vi que ele roda Android e Ubuntu mate e queria saber se o terminal do Ubuntu mate funciona ferramentas do kali como wifite, lazy script, aircrack ng etc... sem problemas
      queria saber se alguém sabe se da para instalar o kali nele tb ou  Nethunte.
       
    • Por ImCrying
      Tutorial de como instalar o Kali Linux no Windows 10 via Subsystem + Interface gráfica
      Link para o video

    • Por Pai Koala
      Olá cambada, estou com uma duvida e vou abrir uma discussão.
      Sou iniciante em Kali, manjo um básico, e gostaria de saber se teria como monitorar dados que estão passando pelo modem e modificar o retorno ao usuário.
      Gostaria de saber por exemplo em qual servidor algum dispositivo esta conectando ou a que URL esta solicitando, fazer uma escuta na rede.
      Queria saber também se teria alguma forma de editar dados que estão voltando do "servidor" para o usuário. Tipo um comando diz sim e eu altero para não, de 1 pra 5 etc...
      Qualquer dica, comentário ou até mesmo só o nome do aplicativo ou script já ajuda.
      Desde já, vlw a todos que ajudarem!
       
    • Por shaka
      Alguém ai pode ajudar, criei 2 backdoors 1 pra WIN, 1 pra ANDROID. Usei o FatRat, consegui instalar em 2 WIN 10 e um ANDROID... peguei as sessões de boa.
      No Android injetei o script de persistence e no windows executei o comando de persistence... mas acontece q nenhum deles vingou.
      Estou usando NO-IP configurei tudo certo...
      No WIN será q foi o Windows Defender que removeu o Backdoor?
      E é possivel q algum anti-virus tenha removido?
×

Informação Importante

Ao usar este site, você concorda com nossos Termos de Uso.